To jest wersja demonstracyjna skryptu Ogłoszeń - Niektóre funkcje zostały zablokowane KUP SKRYPT

Jakie wymagania musi spełniać serwer, aby zainstalować skrypt.

2018-03-12

Serwer musi spełniać poniższe wymagania :
- PHP 5.6 lub nowszy,
- MySQL 4.2 lub nowszy,
- dostęp do harmonogramu zadań Cron
- możliwość umieszczania plików .htaccess (mod_rewrite)

Proszę dokładnie sprawdzić czy serwer spełnia powyższe wymagania, w innym przypadku skrypt nie będzie działał poprawnie.

Skrypt najlepiej i najszybciej będzie działał na PHP 7.0 lub 7.1
Do góry